bazuka24
Вишеводик
Сообщений: 67
Регистрация: 24.9.2013
Город: с. Тесь, Минусинский район
Авто: Toyota Wish

9.3.2014, 6:04

Добрый день! У меня проблема проблем! На моем Више установлена сигнализация старлайн А9 и иммобилайзер Black Bug BT-71L ссылка
Устанавливал предыдущий хозяин. Фишка какая: необходимо, чтобы брелок всегда был с водителем для сканирования программой при нажатии на тормоз. Звучит звук и можно ехать. Если звук не прозвучал и система не нашла брелок, то включается сирена и при нажатии на тормоз двигатель блокируется. Вот и у меня такая хрень вылезла!
Самое что интересное - если отключаешь панель приборов, то как будто иммобилайзер вовсе отключается и все нормально. Как только подключаешь обратно - проблема возобновляется.
Если вдруг кто сталкивался с ним или вдруг разбирается в таких системах дайте совет пожалуйста!!!

12.2003, 1.8 л, белый, ZNE10G-HPPNK, XS
Красноярск-Тесь
ссылка

aks247
Новичок
Сообщений: 24
Регистрация: 6.9.2011
Город: Абакан
Авто: Toyota Wish

11.3.2014, 16:52

попробуй батарейку в брелоке поменять,должно помочь.у кента на камри помогало

bazuka24
Вишеводик
Сообщений: 67
Регистрация: 24.9.2013
Город: с. Тесь, Минусинский район
Авто: Toyota Wish

15.3.2014, 11:40

Здесь оказалось всё куда интереснее! Почитал в нете про этого жука. Написано надо найти кнопку Valet и набрать секретный код либо записать новый и включить, тогда иммо отключится. Полез искать! Так как являюсь дилетантом в электрике, не нашел ни одной кнопки. Но зато обнаружил 2 реле ( на сайте написано их можно установить сколько угодно). Один под бардаком, другой под рулем замотанный изолентой с проводами. Ради прикола поменял их местами и стало всё работать:) Может быть один стоит как кукла, а другой рабочий. Не понимаю, но пока езжу:)

12.2003, 1.8 л, белый, ZNE10G-HPPNK, XS
Красноярск-Тесь
ссылка

Вернуться в “Сигнализации и другие методы защиты”

1 человек сейчас читает эту тему

Пользователей: 0