guo83
Новичок
Сообщений: 4
Регистрация: 5.8.2009
Город: Благовещенск
Авто: Toyota Wish

12.8.2009, 6:00

Только воткнули JVC KW-AVX710. Стал нагреваться. Помогите пожалуйста, может кто сталкивался с такой проблемой не работает вентилятор на головном устройстве. Может он действует по принципу : как нагрелся тогда включается? Пока вывели напрямую чтобы работал постоянно. Один мастер вообще сказал что вентилятор сгорел или брак, вот мастера пошли....

Turbych
Вишегуру
Сообщений: 541
Регистрация: 8.5.2007
Город: Дубна
Авто: Toyota Wish

12.8.2009, 8:08

Вентиляторы на магнитолах действуют по принципу постоянного включения, так как современные усилители в них греются как сковородки, подключили на прямую и если работает так и оставлять.
ссылка

monah
Вишегуру
Сообщений: 984
Регистрация: 16.8.2007
Город: Иркутск
Авто: другое

12.8.2009, 9:15

К примеру на компе, за которым вы сидите, минимум 2 вентилятора.
Они же постоянно таботают.

Так что не парься, Если вентилятор на прямую работате, значит он исправен.
(Вообще в самом вентиляторе ломаться нечего. Все его поломки носят механический характер. Либо обрыв(разного рода, КЗ, обрыв, сгорело ченить) но к самому вентилятору это уже не имеет отношения.)

Так что как сказал уже выше, не парься, пусть работает на прямую.
(Если он не шумит, если шумит , разбиреш его, промазываеш, собираеш и радуешся ...)

ссылка

guo83
Новичок
Сообщений: 4
Регистрация: 5.8.2009
Город: Благовещенск
Авто: Toyota Wish

12.8.2009, 10:18

Ок, пасибо. Вроде пока все работает))

Вернуться в “Автозвук & Электроника”

1 человек сейчас читает эту тему

Пользователей: 0