oleinik
Вишеводик
Сообщений: 99
Регистрация: 6.12.2010
Город: Комсомольск-на-Амуре
Авто: Toyota Wish

31.3.2011, 13:52

Начал после зимы эксплуатировать ,ставлю на открытой стоянке темпер был еще минус минус 10.С утра завожу вроде все нормуль ,а после прогрева салона включается сам по себе "странно ".Уже не первый раз ,до этого ставил в тепло такого не было .Подскажите может кто знает в чем проблема ?

oleinik
Вишеводик
Сообщений: 99
Регистрация: 6.12.2010
Город: Комсомольск-на-Амуре
Авто: Toyota Wish

14.4.2011, 12:52

И что ни кто не подскажет в чем причина ?

Диман
Вишегуру
Сообщений: 988
Регистрация: 20.5.2009
Город: г.Миасс
Авто: Toyota Wish

14.4.2011, 13:49

oleinik @ 14.4.2011, 12:52
И что ни кто не подскажет в чем причина ?

Так от этого кому-то плохо?
Само собой, в машине сыро, и кондёр начинает просушивать воздух, чтобы стёкла не потели. Я вот его принудительно уже включил около недели назад - поприятней дышать, особенно если за каким-нибудь пепелацом едешь, можно на рециркуляцию включить.
На Маздах в режиме авто кондёр всегда включён. А на Више наверное врубается, когда при прогреве включается направление "стекло-ноги".
ссылка
ссылка
ссылка

АДЛЕР
Вишегуру
Сообщений: 379
Регистрация: 24.8.2008
Город: Адлер
Авто: Toyota Wish

14.4.2011, 23:21

oleinik @ 14.4.2011, 13:52
И что ни кто не подскажет в чем причина ?

Ты знаешь у меня так было когда аккумулятор разряжается и происходит общий сброс и кондер включается автоматом.
Mazda Efini MS8 2.0 KF
Toyota Wish X(продал)
Toyota Fortuner 2010

Геша
Вишегуру
Сообщений: 472
Регистрация: 15.2.2009
Город: Г.Белгород
Авто: Toyota Wish

15.4.2011, 17:23

Может после тово как клемы отсоединиш.
ссылка
ссылка

oleinik
Вишеводик
Сообщений: 99
Регистрация: 6.12.2010
Город: Комсомольск-на-Амуре
Авто: Toyota Wish

16.4.2011, 3:28

Спасибо очень помогло ,поменял акуму ,пока вроде вот уже пять дней нормально.Не беспокоит слава богу ,а то приходишь на стоянку а вместо того чтобы сесть в теплую машину он еще холодней становится ,мне кажется .

mihel-69
Новичок
Сообщений: 4
Регистрация: 4.7.2011
Город: Иркутск
Авто: Toyota Wish

4.7.2011, 9:49

oleinik @ 31.3.2011, 14:52
Начал после зимы эксплуатировать ,ставлю на открытой стоянке темпер был еще минус минус 10.С утра завожу вроде все нормуль ,а после прогрева салона включается сам по себе "странно ".Уже не первый раз ,до этого ставил в тепло такого не было .Подскажите может кто знает в чем проблема ?

Если до того как заглушить двигло отопитель стоял в режиме авто( а в некоторых моделях стоит датчик влажности) то по автоматике запускается кондей у меня аж -30.

oleinik
Вишеводик
Сообщений: 99
Регистрация: 6.12.2010
Город: Комсомольск-на-Амуре
Авто: Toyota Wish

4.7.2011, 13:42

Спасибо ,большое слава богу сейчас вроде не беспокоит ! good.gif

Вернуться в “Электрика”

1 человек сейчас читает эту тему

Пользователей: 0