Viktor K.
Новичок
Сообщений: 10
Регистрация: 13.4.2011
Город: Бакчар
Авто: Toyota Wish

12.11.2011, 4:29

Ребят, кто подскажет. Проблема такая: снимал аккумулятор, после его постановки срабатывает сигнализация и не отключается. При этом как то глухо "орёт". Когда начинают моргать габариты звук нормальный, потом снова глухо. Проблема после снятия передней панели. Сига томагавк х5.

P.S. Ещё и такая проблема появилась: включаешь зажигание, завожу- релюхи и насосы привычно издают свою подготовительную "песню", гаснут лампы датчиков (абс не гаснет!) и подушки и т.п, дальше стартер даже не крутит sad.gif Если заводишь с брелка, то слышен щелчёк какой-то, с ключа ничего не происходит. Сига продолжает кричать, магнитофон перезагружается. Возможно ли такое из-за сиги?

Николай
Монстр общения
Сообщений: 2245
Регистрация: 10.1.2007
Город: Саяногорск
Авто: Toyota Wish

12.11.2011, 4:43

Было такое, когда отрубал надолго аккумулятор. Найди потайную кнопку сиги и верни заводские настройки.
Wish 2006 4WD черненький
Чужая работа кажется лучше, пока на ней не начинаешь работать

Viktor K.
Новичок
Сообщений: 10
Регистрация: 13.4.2011
Город: Бакчар
Авто: Toyota Wish

12.11.2011, 5:59

Николай @ 12.11.2011, 8:43
Было такое, когда отрубал надолго аккумулятор. Найди потайную кнопку сиги и верни заводские настройки.

Пробовал.Не помогает.Сига продолжает кричать.Может что не так делаю.Попробую ещё.А предохранители не могут перегореть?С брелка вроде сигналы все идут.

Viktor K.
Новичок
Сообщений: 10
Регистрация: 13.4.2011
Город: Бакчар
Авто: Toyota Wish

12.11.2011, 6:19

Николай,а ведь и правда скорее всего это.Сейчас наконец то дозвонился до установщика,я и правда не так ставил заводские настройки(хотя всё делал как написано в книжке:) )

baalex1
Первый парень на деревне
Сообщений: 7164
Регистрация: 7.8.2007
Город: Иркутск
Авто: Toyota Wish

12.11.2011, 6:55

Что-то больше похоже на севший аккумулятор. huh.gif Либо массу плохую.
ссылка

Владел Вишом 07г., 4ВезДе. Теперь Ниссан Х-Трейл 14г.

ссылка

"Если бы мы делали девушек, они бы тоже никогда не ломались. (Toyota)"

Viktor K.
Новичок
Сообщений: 10
Регистрация: 13.4.2011
Город: Бакчар
Авто: Toyota Wish

12.11.2011, 7:45

baalex1 @ 12.11.2011, 10:55
Что-то больше похоже на севший аккумулятор. huh.gif Либо массу плохую.

Ну аккумулятор всю ночь на зарядке стоял.Тоже думал,что он.Ещё посоветовали,что масса с сигналки отвалилась.

baalex1
Первый парень на деревне
Сообщений: 7164
Регистрация: 7.8.2007
Город: Иркутск
Авто: Toyota Wish

12.11.2011, 8:01

Viktor K. @ 12.11.2011, 13:45
Ну аккумулятор всю ночь на зарядке стоял.Тоже думал,что он.Ещё посоветовали,что масса с сигналки отвалилась.


Аккумулятор может хоть год на зарядке простоять, но если он умер, то ему уже ничего не поможет. Можно попробовать поставить другой аккумулятор и посмотреть на результат. Плохая масса скорее всего не на сиге, а на аккумуляторе. Может клеммы окислены или провода не рпикручены к ним толком.
ссылка

Владел Вишом 07г., 4ВезДе. Теперь Ниссан Х-Трейл 14г.

ссылка

"Если бы мы делали девушек, они бы тоже никогда не ломались. (Toyota)"

Viktor K.
Новичок
Сообщений: 10
Регистрация: 13.4.2011
Город: Бакчар
Авто: Toyota Wish

12.11.2011, 8:36

baalex1 @ 12.11.2011, 12:01
Аккумулятор может хоть год на зарядке простоять, но если он умер, то ему уже ничего не поможет. Можно попробовать поставить другой аккумулятор и посмотреть на результат. Плохая масса скорее всего не на сиге, а на аккумуляторе. Может клеммы окислены или провода не рпикручены к ним толком.

Будем пробовать. У меня когда аккум садится,ничего не работает.Да в принципе не в аккумуляторе дело,а в сигнализации.

panin
Вишевод
Сообщений: 117
Регистрация: 26.4.2011
Город: Камышин
Авто: Toyota Wish

12.11.2011, 9:12

Viktor K., у меня так было (сигналка постоянно орет в полтона).Возможно у вас где-то потерялся контакт на блоке сигнализации. Я проблему решил так отключил минус аккумулятора, подобрался к центральному блоку сигнализации, вынул с него все фишки с проводами, затем снова их плотно вставил, подключил аккумулятор. В сиге остались прежние настройки. yes.gif

AZ1990
Вишегуру
Сообщений: 734
Регистрация: 31.12.2009
Город: Астрахань
Авто: Toyota Wish

12.11.2011, 9:59

baalex1 @ 12.11.2011, 9:01
Аккумулятор может хоть год на зарядке простоять, но если он умер, то ему уже ничего не поможет. Можно попробовать поставить другой аккумулятор и посмотреть на результат. Плохая масса скорее всего не на сиге, а на аккумуляторе. Может клеммы окислены или провода не рпикручены к ним толком.

тоже думаю,что сигнализация вообще не при делах.Подключи тестер или лампочку к аккумулятору и попробуй завести,если лампочка погаснет то батарейку на свалку.
Лучше быть в шоке от услышанного, чем в жопе от происходящего….

Viktor K.
Новичок
Сообщений: 10
Регистрация: 13.4.2011
Город: Бакчар
Авто: Toyota Wish

12.11.2011, 10:30

panin @ 12.11.2011, 13:12
Viktor K., у меня так было (сигналка постоянно орет в полтона).Возможно у вас где-то потерялся контакт на блоке сигнализации. Я проблему решил так отключил минус аккумулятора, подобрался к центральному блоку сигнализации, вынул с него все фишки с проводами, затем снова их плотно вставил, подключил аккумулятор. В сиге остались прежние настройки. yes.gif

Да,именно в пол тона.Возможно когда вчера снимал панель,зацепил ей блок сигнализации.Опять эту огромную панель разбирать.А аккумулятор наверно и правда уже пора на свалку:)Вообще уже не держит.Пора ему на покой:)

panin
Вишевод
Сообщений: 117
Регистрация: 26.4.2011
Город: Камышин
Авто: Toyota Wish

12.11.2011, 10:50

Если сига стоит за спидометром то можно к ней подобраться сняв переднюю панель.

Viktor K.
Новичок
Сообщений: 10
Регистрация: 13.4.2011
Город: Бакчар
Авто: Toyota Wish

12.11.2011, 11:09

panin @ 12.11.2011, 14:50
Если сига стоит за спидометром то можно к ней подобраться сняв переднюю панель.

Да,за панелью приборов,но далековато.Сам блок не получится так вытащить,провода короткие.

Viktor K.
Новичок
Сообщений: 10
Регистрация: 13.4.2011
Город: Бакчар
Авто: Toyota Wish

12.11.2011, 17:49

Сделал!!! Дело было в отпавшей массе питания блока сиги.

Л.А.В.
на вновь создаваемые темки есть очень много старых и новых от-о
Сообщений: 2407
Регистрация: 13.11.2008
Город: АНАПА
Авто: Toyota Wish

12.11.2011, 17:57

Маладэц!!! good.gif
Не люблю создавать новые темы....ответы на них и так есть....

Viktor K.
Новичок
Сообщений: 10
Регистрация: 13.4.2011
Город: Бакчар
Авто: Toyota Wish

12.11.2011, 19:51

Только теперь все настройки заводские. Боюсь теперь ключ оставлять в машине, вдруг закроется)))

Вернуться в “Обслуживание и эксплуатация”

1 человек сейчас читает эту тему

Пользователей: 0