Muper
Новичок
Сообщений: 2
Регистрация: 7.9.2016
Город: Благовещенск
Авто: Toyota Wish

7.9.2016, 11:36

Сдраввствуйте форумчане. Я не давно стал обладателем Виша 2003 года передний привод. И вот умнея такая проблема когда покупал горела лампочка airbag и не работал сигнал. Позвонил знакомому электрику он сказал что это подрулевой шлейф(у меня мультируль), сегодня поменял шлейф сигнал заработал а airbag все равно горит. Посмотрел под седушками все фишки подключены, снял верхний бордачок тоже все в порядке подушка целая, фишка подключена. Снял обшивку потолка думал может там подушек и в помине нет, а они на месте и целые. Вот сежу и кол чешу в чем причина, может датчик удара какой-то отошёл? И ещё я заметил что когда едешь при повороте руля (без разницы в какую сторону) появляется какой-то шорох похожи как будто какие то провода трутся друг об друга. Может кто сталкивался с такой проблемой? Шлейф брал не оригинал, а на экзисте вот этот SatST-84306-52050

Грегори
По делу есть что?
Сообщений: 3524
Регистрация: 31.10.2008
Город: Екатеринбург
Авто: Toyota Wish

7.9.2016, 11:48

ну а в руле то подуха есть? мож ее там и в помине нет.
Toyota Wish 1.8 Blitz Compresor

Он же - КСЖ (Красное Стремительное Желание).

Подробнее ссылка


ссылка

Muper
Новичок
Сообщений: 2
Регистрация: 7.9.2016
Город: Благовещенск
Авто: Toyota Wish

7.9.2016, 13:05

Да,в руле есть. Я думаю может это датчик удара выеживается какой небудь?

kms777
Вишегуру
Сообщений: 701
Регистрация: 2.4.2012
Город: Владивосток (Артём)
Авто: Toyota Wish

7.9.2016, 14:42

Muper @ 6.9.2016, 23:05
Да,в руле есть. Я думаю может это датчик удара выеживается какой небудь?

Так может к электрику на диагностику стоит заехать.

Даже если вас съели, у вас есть два выхода.

Вернуться в “Электрика”

1 человек сейчас читает эту тему

Пользователей: 0