Gvozdoder
Новичок
Сообщений: 7
Регистрация: 2.2.2013
Город: Новосибирск
Авто: нет авто

20.1.2015, 14:12

Добрый день, уважаемые пользователи.
Случилась проблема. В мороз около 20 двигатель плохо запускается, обороты сначала плавают, есть посторонние звуки, типа дизельной работы(см видео, при минус 12 не так сильно выраженно, но все же), не очень быстро греется.
Что делалось-чистка ДЗ и КХХ, датчика расхода воздуха, делалась диагностика компьютерная-все параметры в норме, давление в топливной магистрали в норме, самостоятельно чистились фарсунки-были не грязные, но тоже никакого результата не дало.
Свечи в норме, компрессия 14,5 14,5 14 14,5.
Не знаю где дальше копать. Прошу скинуть свое видео с запуска в мороз(чем ниже, тем лучше:).
Вопросы насчет прогревочных оборотов: сколько у кого? Как быстро падают? У меня по ощущениям стали быстрее падать и грееется двиг дольше.
ЗЫ: вроде все темы, что нашел-прочитал.

шнапс
Вишегуру
Сообщений: 1199
Регистрация: 2.5.2010
Город: Новосибирск
Авто: Toyota Wish

20.1.2015, 15:54

.... вроде все темы, что нашел-прочитал.

Наверное не все темы нашел,если создал собственную а не запостил в уже существующих.(подкинул работу модераторам)
первая ссылка
ещё ссылка
более ранняя ссылка
Твоё видео у меня не загружается.....
есть посторонние звуки, типа дизельной работы

Про масло уже много написано в выше приведенных темах. Лично я считаю-какое бы не было качественное масло,после 3000км.эксплуатации оно примерно на треть теряет свою вязкость. Отсюда и металлические звуки. Думаю это не критично.
обороты сначала плавают

Одной из причин может быть-старый аккумулятор. Стартовый ток может быть высоким,и позволяет запустить двигатель,но после этого резко падает плотность,генератору требуется больше или меньше энергии. В общем проверь плотность,заряди или поменяй АКБ.
Сел на три диеты,одной не наедаюсь.

Gvozdoder
Новичок
Сообщений: 7
Регистрация: 2.2.2013
Город: Новосибирск
Авто: нет авто

20.1.2015, 18:22

шнапс @ 20.1.2015, 18:54
Наверное не все темы нашел,если создал собственную а не запостил в уже существующих.(подкинул работу модераторам)
первая ссылка
ещё ссылка
более ранняя ссылка
Твоё видео у меня не загружается.....

Про масло уже много написано в выше приведенных темах. Лично я считаю-какое бы не было качественное масло,после 3000км.эксплуатации оно примерно на треть теряет свою вязкость. Отсюда и металлические звуки. Думаю это не критично.

Одной из причин может быть-старый аккумулятор. Стартовый ток может быть высоким,и позволяет запустить двигатель,но после этого резко падает плотность,генератору требуется больше или меньше энергии. В общем проверь плотность,заряди или поменяй АКБ.


Аккум в хорошем состоянии, проверялся. Основная проблема в затрудненном запуске сейчас. Ну и еще забыл указать-быстрее, чем прежде двиг выходит на рабочие ХО.

SERGEY132
Вишевод
Сообщений: 186
Регистрация: 21.1.2015
Город: Благовещенск
Авто: Toyota Wish

22.1.2015, 8:05

Gvozdoder @ 20.1.2015, 20:12
Добрый день, уважаемые пользователи.
Случилась проблема. В мороз около 20 двигатель плохо запускается, обороты сначала плавают, есть посторонние звуки, типа дизельной работы(см видео, при минус 12 не так сильно выраженно, но все же), не очень быстро греется.
Что делалось-чистка ДЗ и КХХ, датчика расхода воздуха, делалась диагностика компьютерная-все параметры в норме, давление в топливной магистрали в норме, самостоятельно чистились фарсунки-были не грязные, но тоже никакого результата не дало.
Свечи в норме, компрессия 14,5 14,5 14 14,5.
Не знаю где дальше копать. Прошу скинуть свое видео с запуска в мороз(чем ниже, тем лучше:).
Вопросы насчет прогревочных оборотов: сколько у кого? Как быстро падают? У меня по ощущениям стали быстрее падать и грееется двиг дольше.
ЗЫ: вроде все темы, что нашел-прочитал.

Посмотрел видео,если машина простояла на улице всю ночь при -20 это нормальный запуск. Прогреваться будет минут 15 примерно,но только до 40 так как при 40 тухнет синяя лампочка. Сколько АЧ у вас АКБ? Я уже писал про прогрев,почитайте на форуме,еси есть ко мне вопрсы спрашивайте отвечу.

Gvozdoder
Новичок
Сообщений: 7
Регистрация: 2.2.2013
Город: Новосибирск
Авто: нет авто

22.1.2015, 14:29

SERGEY132 @ 22.1.2015, 11:05
Посмотрел видео,если машина простояла на улице всю ночь при -20 это нормальный запуск. Прогреваться будет минут 15 примерно,но только до 40 так как при 40 тухнет синяя лампочка. Сколько АЧ у вас АКБ? Я уже писал про прогрев,почитайте на форуме,еси есть ко мне вопрсы спрашивайте отвечу.

АКБ 55А, про прогрев ваше сообщение нашел. В общем то видео при запуске в минус 12, а в минус двадцать звуки проявляются дольше и колбасит двиг по сильнее. Просто не было возможности снять запуск при минус 20, но признаки похожие, только более выраженные. Просто вот при минус 12 у всех так же? Тогда, я, наверно, просто параноик и лечить надо меня. Сегодня машина простояла сутки без запуска при минус 10, померял напряжение вольтметром-12.2, стартовый ток нет возможности самостоятельно померить. Х.з. правда сколько в норме вольт аккум у меня выдает, но по моему больше должен, хотя напряжение, это конечно, косвенный признак...

SERGEY132
Вишевод
Сообщений: 186
Регистрация: 21.1.2015
Город: Благовещенск
Авто: Toyota Wish

24.1.2015, 7:30

Gvozdoder @ 22.1.2015, 20:29
АКБ 55А, про прогрев ваше сообщение нашел. В общем то видео при запуске в минус 12, а в минус двадцать звуки проявляются дольше и колбасит двиг по сильнее. Просто не было возможности снять запуск при минус 20, но признаки похожие, только более выраженные. Просто вот при минус 12 у всех так же? Тогда, я, наверно, просто параноик и лечить надо меня. Сегодня машина простояла сутки без запуска при минус 10, померял напряжение вольтметром-12.2, стартовый ток нет возможности самостоятельно померить. Х.з. правда сколько в норме вольт аккум у меня выдает, но по моему больше должен, хотя напряжение, это конечно, косвенный признак...

Посторонние звуки будут некоторое время после запуска пока насос масло не продавит по всей системе.Стартовый ток мерять нет смысла,напряжение АКБ 12.2,при минус 10 это нормально.У меня новый АКБ при плюс 5 напряжение 12.6.В вашем случае когда холодные запуски неизбежны важны две вещи масло и АКБ.

Gvozdoder
Новичок
Сообщений: 7
Регистрация: 2.2.2013
Город: Новосибирск
Авто: нет авто

25.1.2015, 11:20

SERGEY132 @ 24.1.2015, 10:30
Посторонние звуки будут некоторое время после запуска пока насос масло не продавит по всей системе.Стартовый ток мерять нет смысла,напряжение АКБ 12.2,при минус 10 это нормально.У меня новый АКБ при плюс 5 напряжение 12.6.В вашем случае когда холодные запуски неизбежны важны две вещи масло и АКБ.

Ок. Надо подумать стоит ли что то менять из этого. Масло-5w30 Mobil.

bazuka24
Вишеводик
Сообщений: 67
Регистрация: 24.9.2013
Город: с. Тесь, Минусинский район
Авто: Toyota Wish

26.1.2015, 6:11

Gvozdoder @ 25.1.2015, 12:20
Ок. Надо подумать стоит ли что то менять из этого. Масло-5w30 Mobil.

Замена масла и фильтров всех! Если не поможет надо плясать дальше. Я всегда 0W40 или 30 лью. Проблем никаких! Сегодня ночью -35 было, 2 раза завелась погреться и всё:) Бывает троит когда без прогрева долго постоит, но я думаю это норма!

12.2003, 1.8 л, белый, ZNE10G-HPPNK, XS
Красноярск-Тесь
ссылка

Gvozdoder
Новичок
Сообщений: 7
Регистрация: 2.2.2013
Город: Новосибирск
Авто: нет авто

26.1.2015, 6:39

bazuka24 @ 26.1.2015, 9:11
Замена масла и фильтров всех! Если не поможет надо плясать дальше. Я всегда 0W40 или 30 лью. Проблем никаких! Сегодня ночью -35 было, 2 раза завелась погреться и всё:) Бывает троит когда без прогрева долго постоит, но я думаю это норма!

Х.з. Вот у меня только фильтр топливный не меняный, но дело в том, что как бы с подачей топлива проблем нет, замерили-давление поднимается сразу до 2,5 бар, плюс нет провалов при активной езде, ну то есть можно поменять, но боюсь эффекта не будет никакого. Есть мысли форсунки проверить на распыл, может в них дело. У нас пока тоже мороз за 30, поэтому на автопрогреве(заводится с пол пина, естесственно). Вот маслице может и надо по жиже, хотя по идее 5w30 не должно густеть при минус 20.

Миш
Новичок
Сообщений: 48
Регистрация: 19.3.2009
Город: Санкт-Петербург
Авто: Toyota Wish

26.1.2015, 14:08

Рекомендую заглянуть: ссылка

НМС

Gvozdoder
Новичок
Сообщений: 7
Регистрация: 2.2.2013
Город: Новосибирск
Авто: нет авто

27.1.2015, 13:46

Миш @ 26.1.2015, 17:08
Рекомендую заглянуть: ссылка

Пишет страница не найдена.

шнапс
Вишегуру
Сообщений: 1199
Регистрация: 2.5.2010
Город: Новосибирск
Авто: Toyota Wish

27.1.2015, 16:26

Gvozdoder @ 27.1.2015, 17:46
Пишет страница не найдена.

Аналогично....
Сел на три диеты,одной не наедаюсь.

SERGEY132
Вишевод
Сообщений: 186
Регистрация: 21.1.2015
Город: Благовещенск
Авто: Toyota Wish

28.1.2015, 6:59

Gvozdoder @ 25.1.2015, 17:20
Ок. Надо подумать стоит ли что то менять из этого. Масло-5w30 Mobil.

Mobil,нормальное масло 5w-30,другое и не надо так как цепь,но есть одно но,если всю зиму машина на улице или в холодном гараже подбирайте ваш Mobil по температуре "замерзания",кто видел как в поддоне масло замерзает тот понял.

Миш
Новичок
Сообщений: 48
Регистрация: 19.3.2009
Город: Санкт-Петербург
Авто: Toyota Wish

28.1.2015, 13:20

По ссылке, которая не открывается: в общем речь там шла о замене прокладки впускного коллектора, которая из-за старения начинает пропускать лишний воздух.
Компьютер "не видит" его и не доливает на него топливо. Машина глохнет. Год назад заменил копеечную прокладку и проблема исчезла.
НМС

Миш
Новичок
Сообщений: 48
Регистрация: 19.3.2009
Город: Санкт-Петербург
Авто: Toyota Wish

28.1.2015, 13:23

На сайте Тойота клуб кликаем форум, забиваем в строке поиска "прокладка коллектора" и вот она ссылка первая. Открываем- читаем. Вдруг поможет.
НМС

Gvozdoder
Новичок
Сообщений: 7
Регистрация: 2.2.2013
Город: Новосибирск
Авто: нет авто

30.1.2015, 14:16

Миш @ 28.1.2015, 16:23
На сайте Тойота клуб кликаем форум, забиваем в строке поиска "прокладка коллектора" и вот она ссылка первая. Открываем- читаем. Вдруг поможет.

Ок. Забыл указать-прокладка менялась. Разряжение сначала померили-сказали в норме, но было заметно "небольшое потение" в районе прокладки, поэтому решено было поменять ее. Эффекта не было. В целом, сейчас запуск стал лучше сейчас и обороты, почти не плавают. По крайней мере, с сигналки она опять стала заводиться, а раньше приходилось идти и с ключа в мороз заводить. Только вот шумы есть при запуске(что, возможно, тоже норма) Вобще, так вот тут поспрашивал, прогревочные обороты, которые сейчас наблюдаются-это норма. Получается, что те, что были у меня-это не норма(слишком большие и долго держались). Случайно встретил предыдущего хозяина. Говорит, что заливал только 92. Вот появились мысли, что просто когда я стал 95 заливать-то постепенно комп адаптировался к 95 и чтал теперь подавать топливо по другому, а я думал, что что то не так и двиг слишком быстро обороты скидывает. Правда это уже второй год эксплуатации. Не слишком ли долго для адаптации мозгов?

Вернуться в “Обслуживание и эксплуатация”

1 человек сейчас читает эту тему

Пользователей: 0