Дима66
Вишарист
Сообщений: 232
Регистрация: 21.10.2008
Город: Братск-Абакан
Авто: Toyota Wish

25.6.2009, 14:44

что то в профиле указал путь для картинки, вроде показало что картинка установилась, а когда пишу сообщение то в окошке ПОЛЬЗОВАТЕЛЯ всё есть кроме фотки, вроде весит всего 25 а что то нифига
Я так люблю свою страну, но ненавижу государство!!!
ссылка
ссылка
ссылка

Жеминь
Вишегуру
Сообщений: 2034
Регистрация: 14.9.2008
Город: г. Новосибирск
Авто: Toyota Wish

25.6.2009, 14:50

Ты установил фото в профиле, чтобы была картинка в ветках при сообщении установи картинку в аватар, есть така строчка в профиле.
ссылка
----------------------------------------
Рубцовск, 4.2003, 1,8 XS, 2 WD, светло серый

Жеминь
Вишегуру
Сообщений: 2034
Регистрация: 14.9.2008
Город: г. Новосибирск
Авто: Toyota Wish

25.6.2009, 14:52

А потом, чтобы очистить кэш память нажми клавиши Ctrl+R должна появится новая картика
ссылка
----------------------------------------
Рубцовск, 4.2003, 1,8 XS, 2 WD, светло серый

Petrovich
Вишеводик
Сообщений: 91
Регистрация: 24.7.2009
Город: Germany - Абакан
Авто: нет авто

7.11.2009, 22:56

Привет! Подскажите как вставлять фотки в текст , что-то не получается?

Учкудук
Можно пошалить?
Сообщений: 5011
Регистрация: 8.4.2008
Город: Томск
Авто: Toyota Wish

8.11.2009, 6:29

Б15эримор @ 8.11.2009, 1:56
Привет! Подскажите как вставлять фотки в текст , что-то не получается?


Вот здесь смотри: ссылка
Зависть ведет к импотенции.

baalex1
Первый парень на деревне
Сообщений: 7164
Регистрация: 7.8.2007
Город: Иркутск
Авто: Toyota Wish

6.2.2010, 8:13

Перестал работать автоматический вход на форум. huh.gif Подскажите, как это восстановить?
ссылка

Владел Вишом 07г., 4ВезДе. Теперь Ниссан Х-Трейл 14г.

ссылка

"Если бы мы делали девушек, они бы тоже никогда не ломались. (Toyota)"

DimanM
Вишарист
Сообщений: 275
Регистрация: 21.7.2008
Город: г. Саянск Иркутская обл.
Авто: Toyota Wish

8.2.2010, 16:26

baalex1 @ 6.2.2010, 13:13
Перестал работать автоматический вход на форум. huh.gif Подскажите, как это восстановить?


Во во каждый раз при входе надо авторизироваться mad.gif


Chaser
Вишегуру
Сообщений: 715
Регистрация: 20.10.2008
Город: Воронеж
Авто: другое

8.2.2010, 20:03

Не знаю как у Вас,каждый раз при входе на форум не какой авторизации не требует.Смотрите у себя что-то в настройках браузера.
Воронеж-Надым(Пангоды)
ссылка

baalex1
Первый парень на деревне
Сообщений: 7164
Регистрация: 7.8.2007
Город: Иркутск
Авто: Toyota Wish

9.2.2010, 9:29

Chaser @ 9.2.2010, 1:03
Не знаю как у Вас,каждый раз при входе на форум не какой авторизации не требует.Смотрите у себя что-то в настройках браузера.

Дык знать бы где и что смотреть! dry.gif Просто все работало, а потом перестало. Само. blink.gif Правда последние два дня опять все нормально.
ссылка

Владел Вишом 07г., 4ВезДе. Теперь Ниссан Х-Трейл 14г.

ссылка

"Если бы мы делали девушек, они бы тоже никогда не ломались. (Toyota)"

Учкудук
Можно пошалить?
Сообщений: 5011
Регистрация: 8.4.2008
Город: Томск
Авто: Toyota Wish

9.2.2010, 18:00

Мне кажется так:
1. Проверить при входе стоит ли галочка возле "Запомнить меня на этом форуме"
2. Если галочка стоит, но каждый раз требует авторизации, то стоит заглянуть в список cookies и удалить оттуда файлик в названии которого есть wish-club.

Второй пункт должен работать, если вход осуществляется с одного компьютера. При смене места входа на форум будет запрашивать авторизацию.
Зависть ведет к импотенции.

baalex1
Первый парень на деревне
Сообщений: 7164
Регистрация: 7.8.2007
Город: Иркутск
Авто: Toyota Wish

9.2.2010, 18:19

Ничего не делал. Просто сначала перестал заходить автоматически, потом снова начал. blink.gif
ссылка

Владел Вишом 07г., 4ВезДе. Теперь Ниссан Х-Трейл 14г.

ссылка

"Если бы мы делали девушек, они бы тоже никогда не ломались. (Toyota)"

Л.А.В.
на вновь создаваемые темки есть очень много старых и новых от-о
Сообщений: 2407
Регистрация: 13.11.2008
Город: АНАПА
Авто: Toyota Wish

9.2.2010, 21:48

...уух- у меня то же комп завис ни на чём...два дня боролись с ....вирусов ненашли- нослава богу всё значимое осталось....
Теперь заново все проги. восстанавливаю и знакомлюсь с остальным.... cool.gif
Не люблю создавать новые темы....ответы на них и так есть....

baalex1
Первый парень на деревне
Сообщений: 7164
Регистрация: 7.8.2007
Город: Иркутск
Авто: Toyota Wish

11.2.2010, 8:45

Хорошо то, что хорошо кончается! wink.gif
ссылка

Владел Вишом 07г., 4ВезДе. Теперь Ниссан Х-Трейл 14г.

ссылка

"Если бы мы делали девушек, они бы тоже никогда не ломались. (Toyota)"

baalex1
Первый парень на деревне
Сообщений: 7164
Регистрация: 7.8.2007
Город: Иркутск
Авто: Toyota Wish

14.3.2010, 9:22

Парни, с некоторого времени перестал видеть на форуме фото и аватары, периодически не загружается меню для вставки фото. blink.gif Удалял куки, переустанавливал браузер - все без толку. Может кто знает, в чем дело? Вижу, что страница не полностью загружается, не до конца, как бы подвисает.
ссылка

Владел Вишом 07г., 4ВезДе. Теперь Ниссан Х-Трейл 14г.

ссылка

"Если бы мы делали девушек, они бы тоже никогда не ломались. (Toyota)"

Угрюмый
Вишегуру
Сообщений: 4108
Регистрация: 10.7.2008
Город: Краснодар
Авто: Toyota Wish

14.3.2010, 10:25

А в другом браузере пробовал?
У меня в опере периодически случается подобная бяка. А на гисметео регулярно. Зато эксплорером - всё нормально, но я его не люблю - неуклюжий.
ссылка
ссылка
ссылка

Л.А.В.
на вновь создаваемые темки есть очень много старых и новых от-о
Сообщений: 2407
Регистрация: 13.11.2008
Город: АНАПА
Авто: Toyota Wish

14.3.2010, 10:55

Я то же перешёл на Лису ,после оперы и эксплорера..
Не люблю создавать новые темы....ответы на них и так есть....

baalex1
Первый парень на деревне
Сообщений: 7164
Регистрация: 7.8.2007
Город: Иркутск
Авто: Toyota Wish

14.3.2010, 12:43

В эксплорере то же самое. sad.gif Видимо где-то в настройках компа что-то. На работе захожу - все нормально.
ссылка

Владел Вишом 07г., 4ВезДе. Теперь Ниссан Х-Трейл 14г.

ссылка

"Если бы мы делали девушек, они бы тоже никогда не ломались. (Toyota)"

Nikomo
What's the...?
Сообщений: 721
Регистрация: 23.7.2008
Город: Иркутск
Авто: другое

15.3.2010, 5:02

Как исправить глюки в Internet Explorer 8

Заходим в свойства обозревателя


Прикрепленное изображение (нажмите на эскиз, для увеличения)
Прикрепленное изображение
Прикрепленное изображение (нажмите на эскиз, для увеличения)
Прикрепленное изображение
<-- Был Toyota Wish 1,8 XS 2004 г.

baalex1
Первый парень на деревне
Сообщений: 7164
Регистрация: 7.8.2007
Город: Иркутск
Авто: Toyota Wish

15.3.2010, 16:58

Nikomo @ 15.3.2010, 10:02
Как исправить глюки в Internet Explorer 8

Заходим в свойства обозревателя

Сделал так - не помогло. sad.gif Да и не браузере, как я думаю, дело. Не могут два браузера одновременно одинаково по поводу одного и того же сайта глючить.
ссылка

Владел Вишом 07г., 4ВезДе. Теперь Ниссан Х-Трейл 14г.

ссылка

"Если бы мы делали девушек, они бы тоже никогда не ломались. (Toyota)"

Николай
Монстр общения
Сообщений: 2249
Регистрация: 10.1.2007
Город: Саяногорск
Авто: Toyota Wish

12.4.2010, 15:45

baalex1 @ 15.3.2010, 21:58
Сделал так - не помогло. sad.gif Да и не браузере, как я думаю, дело. Не могут два браузера одновременно одинаково по поводу одного и того же сайта глючить.



Саша, у меня началась такая же хрень, выяснил у админов, оказывается я заходил на сайт через ссылка, а надо через ссылка. Попробуй, и все станет на свои места.
Wish 2006 4WD черненький
Чужая работа кажется лучше, пока на ней не начинаешь работать

Вернуться в “Книга жалоб и предложений”

1 человек сейчас читает эту тему

Пользователей: 0